联系方式 Contact

云指标公式网

翔博软件:www.xiangbosoft.com

电话:18020657357

微信:396950280

Q Q:287762038

点击这里给我发消息

网址:www.yzhibiao.com

搜索 Search

捕捉启动点指标 通达信 副图 波段 短线 买卖点 起爆点

2018/9/30 21:44:56点击:

问:怎么每天都能免费收到这种好指标呢?

答:只需点上边《翔博软件工作室》免费关注!



公式源码:


猛虎: 600*(EMA(CLOSE,3)-EMA(LOW,30))/EMA(LOW,30);

风险:EMA(猛虎,7),COLORRED;

笼顶:(WINNER(120*C/100)-WINNER(100*C/100))*100,COLORGREEN;

笼底:-100*(WINNER(120*C/100)-WINNER(100*C/100))+5,COLORF00FF0;

底部区:=猛虎<笼顶 AND 猛虎<笼底;

打压吸筹区:STICKLINE(底部区,猛虎+10,猛虎-10,2,0),COLOR669933;

底成:=(CLOSE-MA(CLOSE,28))/MA(CLOSE,28)*100<-23;{平均成功率:78.22%, 成功率达到50%的股票有:42.3%}

STICKLINE(底成,笼底+40,笼底-50,3,0),COLOR00FF00;

DRAWTEXT(底成,笼底-40,'★:底成'),COLOR00FF00;

VARX:=LLV(LOW,75);

VARX1:=HHV(HIGH,75);

VARX2:=(VARX1-VARX)/100;

VARX3:=SMA((CLOSE-VARX)/VARX2,20,1);

VARX4:=3*VARX3-2*SMA(VARX3,15,1);

VARX5:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

VARX6:=SMA(VARX5,3,1);

VARX7:=SMA(VARX6,3,1);

DBX:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100;

要涨:=(CROSS(DBX,-5.4) AND (8+DBX)*10>=29 AND (100-VARX4)>49 AND (VARX4>SUM(VARX4,20)/20 AND VARX7>REF( VARX7,1)))*10;

STICKLINE(要涨,笼底-10,笼底+50,4,0),COLORBLUE;

DRAWTEXT(要涨,笼底+40,'★:要涨'),COLORBLUE;

DRAWTEXT_FIX(C>O,0.01,0.9,0,'微信订阅号:翔博软件工作室'),COLOR556699;

 

省大师炒股课程会员特权通道:

不定期免费分享各大名师的炒股课程和经典指标公式。(微信群里和公众号)

 需要订阅的朋友!加微信:396950280 回复:“订阅”

=========================

提供服务如下:

1、转换 --- 根据客户提供的电脑板或者手机版技术指标源码,转换成自己的手机软件使用

2、编写 --- 按照客户定制指标时“提供的编写要求”,制作技术指标

3、修改 --- 按照客户“提供的修改要求”,修改技术指标

特别提示:

有手机指标的转换 测试 编写需求的朋友, 请联系微信:408866864