联系方式 Contact

云指标公式网

淘宝:iyungs.taobao.com

电话:18020657357

微信:396950280

Q Q:332879389

点击这里给我发消息

网址:www.yzhibiao.com

搜索 Search

绝密买点 无未来

2017/6/2 18:14:19点击:

问:怎么每天都能免费收到这种原创好指标呢?
答:只需加微信:396950280关注朋友圈即可,天天更新!

VAR1:=(2*CLOSE+HIGH+LOW)/4;

VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
近:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
远:EMA(0.667*REF(近,1)+0.333*近,2) , ;
狙击:IFF(CROSS(近,20) AND 远<近,100,0),NODRAW;
选股:IF(CROSS(近,远) AND 近<20 ,30,0),COLORYELLOW;
逃顶:IF(FILTER(CROSS(远,近) AND 近>80 ,3),60,90),COLORGREEN;
DRAWBAND(近,RGB(255,0,0),远,RGB(0,100,50));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
主力持仓线:D+100, COLORYELLOW,LINETHICK2;
STICKLINE(C>0,50,50,0.9,0),COLORGREEN;