联系方式 Contact

云指标公式网

淘宝:iyungs.taobao.com

电话:18020657357

微信:396950280

Q Q:332879389

点击这里给我发消息

网址:www.yzhibiao.com

搜索 Search

量能,通达信最好用的量能指标公式

2017/5/27 21:26:59点击:

问:怎么每天都能免费收到这种原创好指标呢?
答:只需加微信:396950280关注朋友圈即可,天天更新!


MTM:=C-REF(C,1);
主力做多:100*EMA(EMA(MTM,12),12)/EMA(EMA(ABS(MTM),12),12),COLORWHITE;
多空趋势线:MA(主力做多,6),COLORYELLOW;
能量:=主力做多-多空趋势线,COLORBLACK;
持仓:能量,COLORRED;
STICKLINE( UPNDAY(能量,1)AND UPNDAY(主力做多,1),能量 ,0,2.9,0)COLORRED;
STICKLINE( UPNDAY(能量,1)AND UPNDAY(主力做多,1),能量 ,0,2,0)COLORLIRED;
STICKLINE( UPNDAY(能量,1)AND UPNDAY(主力做多,1),能量,0,0.5,0)COLORWHITE;
STICKLINE( UPNDAY(能量,1)AND DOWNNDAY(主力做多,1),能量 ,0,2.9,0),COLORGRAY;
STICKLINE( UPNDAY(能量,1)AND DOWNNDAY(主力做多,1),能量,0,1,0),COLORLIGRAY;
STICKLINE( UPNDAY(能量,1)AND DOWNNDAY(主力做多,1),能量 ,0,0.5,0)COLORWHITE;
STICKLINE( DOWNNDAY(能量,1),能量 ,0,2.9,0),COLORGRAY;
STICKLINE( DOWNNDAY(能量,1),能量,0,1,0),COLORLIGRAY;
STICKLINE( DOWNNDAY(能量,1),能量 ,0,0.5,0)COLORWHITE;
{DRAWICON(CROSS(主力做多,多空趋势线),多空趋势线,1);
DRAWICON(CROSS(多空趋势线,主力做多),多空趋势线,2);
}
DRAWICON(UPNDAY(能量,1)AND UPNDAY(主力做多,1) AND UPNDAY(多空趋势线,1),多空趋势线,1);
DRAWICON(CROSS(多空趋势线,主力做多),多空趋势线,2);