联系方式 Contact

云指标公式网

翔博软件:www.xiangbosoft.com

电话:18020657357

微信:332879389

Q Q:287762038

点击这里给我发消息

网址:www.yzhibiao.com

搜索 Search

多空起爆点指标 通达信 副图 波段 无未来函数 短线 买卖点

2019-4-27 22:07:06点击:

问题怎样才能每天都收到这类文章!

答案只需点击上方《翔博软件工作室

做价值的传播者,路同行,一起成长


公式源码:


DRAWTEXT_FIX(C>O,0.01,0.9,0,'微信订阅号:翔博软件工作室'),COLOR556699;

N:=14;{N 2,90,14,MM 2,60,6}

MM:=6;

MTR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),N);

HD :=HIGH-REF(HIGH,1);

LD :=REF(LOW,1)-LOW;

DMP:=EXPMEMA(IF(HD>0&&HD>LD,HD,0),N);

DMM:=EXPMEMA(IF(LD>0&&LD>HD,LD,0),N);

多头线: DMP*100/MTR,COLORRED,LINETHICK2;

空头线: DMM*100/MTR,COLORGREEN,LINETHICK2;

趋势线: EXPMEMA(ABS(空头线-多头线)/(空头线+多头线)*100,MM),COLORYELLOW,LINETHICK2;

强弱分界:30,COLORWHITE,DOTLINE,LINETHICK1;

VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);

VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.03) AND((HIGH)/(CLOSE)<1.03) AND ((多头线-空头线)>10) AND 多头线>25 AND (趋势线>REF(趋势线,1)) AND (VAR3AA>0),91,0);

XG:=(FILTER((VAR4AA>90),21)),COLORYELLOW;

 

STICKLINE(XG,30,0,4,0),COLOR000099;

STICKLINE(XG,30,0,2,0),COLOR0000BB;

STICKLINE(XG,30,0,1,0),COLOR0000DD;

STICKLINE(XG,30,0,0.9,0),COLOR0000FF;


天天有更新,每日领福利。

1,翔博软件新产品发布推广;

2,各大炒股名师讲座课程。

3,每天发布的指标公式,右上点“分享”右下点“在看”后,加在线客服免费领取!

马上加微信:xiangbosoft 回复“在看”参加,名额有限!

========================

提供服务如下:

1、转换 --- 根据客户提供的电脑板或者手机版技术指标源码,转换成自己的手机软件使用

2、编写 --- 按照客户定制指标时“提供的编写要求”,制作技术指标

3、修改 --- 按照客户“提供的修改要求”,修改技术指标

特别提示:

有手机指标的转换 测试 编写需求的朋友, 请联系微信:xiangbosoft